=

 

Forumstreffen 2013 - klicken für Bericht

Der Neue ZüNDAPPshop - zuendapp-technik.de

 

Dieses Forum wird unterstützt vom Zündappshop www.zuendappshop.de - www.zuendapp-technik.de

Alles rund um Bella und R50 Roller - www.zuendapproller.de

http://www.zuendappshop.de Ihr Service rund um Classic Scooter und Moped - Birkerstr17 80636 München

Tel +49.173.4582565 (nur noch Freitags) - Fax + Sprachmailbox(voicemail) +49.3212.1236962

Hiermit untersage ich, Helmut Schlecht, Websitebetreiber der zuendapproller.de, Herrn Matthias Henze und Herrn Christian Dallapozza ausdrücklich den Besuch meiner Seite , sowie die Registrierung für geschützte Inhalte.

 

Das ARFM Roller und Kleinwagenforum der AltRollerFreunde München
Home Neues Thema Suchen Members Kalender Termine Einstellungen FAQ Statistiken Registrieren Login
Forum > Roller > Zündapp R50 RS50 > R50 springt nicht mehr an
Infos und Fragen zum kleinen Zündapproller.....
(This is the board for the R50 RS50 from Zündapp)
In diesem Board befinden sich 1729 Themen.
Die Beiträge bleiben immer erhalten.
Es wird moderiert von goggo.
Seite 1 Neues Thema letztes Thema nächstes Thema Dieses Board durchsuchen Diesen Thread zu meinen persönlichen Favoriten hinzufügen Abonnieren Ohne Zitat Antworten Druckt alle Antworten dieses Themas


olaf69 ist offline olaf69  R50 springt nicht mehr an Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
27.6.2019 - 13:42 Uhr
6 Posts
Neues Mitglied


Hallo, ich bin neu hier im Forum. Habe schon viel Rat hier gefunden, bin aber momentan eher ratlos.

Ich habe einen R50 BJ 68 der viele Jahre problemlos lief ohne viel Schrauberei.

Kürzlich wurde er auf einer längeren Fahrt allmählich immer langsamer. Der Auspuff war verrusst und nach gründlicher Reinigung zog er wieder wie zuvor.

Dann tauchte aber nach einer Weile ein neues Problem auf, bei Vollgas wurde er langsamer und nur bei Halbgas zog er gut. Ich habe den Vergaser zerlegt und gereinigt, den Zündabstand überprüft, Zylinder abgebaut und allle Ein- und Auslässe gereinigt, Kolben und Kolbenringe geprüft, Zündkerzenbild gerpüft, alles Ok aber leider alles ohne Verbesserung. Er sprang gut an und zog auch, aber nur bei Halbgas und nach 200m ging er nun ganz aus und nicht wieder an. Benzinschlauch habe ich gewechselt, den PKW Kraftstofffilter ausgebaut, geprüft ob auch Sprit zügig läuft, alles OK.

Ich vermutete nun dass der Vergaser Falschluft zieht und habe die Dichtungen ausgetauscht. Nun sprang er wieder an und völlig selig fuhr ich gut 2km wie zuvor mit 55Kmh bei Vollgas.
Nach dem Einkaufen für ca 15min sprang er an, aber ging nach 100m aus und nicht wieder an. Durfte 2km schieben bei 32 Grad...

Mir gehen langsam die Ideen aus was das Problem sein könnte. Wenn er 2km super lief kann wohl kaum die Zündung verstelllt sein oder die Kerze oder Stecker das Problem sein. Kompression ist dann ja wohl vorhanden. Zündfunken macht er auch.

olaf69 ist offline olaf69  Re: R50 springt warm nicht mehr an Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
28.6.2019 - 11:00 Uhr
6 Posts
Neues Mitglied


Die Fortsetzung der Geschichte: Habe gestern abend den Roller der am Vorabend absolut nicht mehr anspringen wollte und 2km geschoben werden musste nochmal angetreten.

Und siehe da, er sprang beim ersten Kick an und nahm Gas und drehte hoch und lief stabil im Leerlauf. Habe ihn 2min im Leerlauf tuckern lassen, mir kam das Abgas etwas weiss vor, ich meine das ist sonst weniger sichtbar und wenn dann eher grau oder bläulich.

Habe ihn dann ausgemacht, Helm geholt, gestartet und eine Probefahrt gemacht. Vollgas und 50kmh, alles super, aber nur für 200m. Beim Abbremsen vor der Ampel ging er aus und nicht wieder an.

Habe den Benzinhahn zugedreht und im Vergaser nach dem Benzinstand in der Schwimmerkammer geschaut. Im abgeschraubten Zustand knapp halb voll, denke mal dass wenn man die Verdrängung des Schwimmers dazurechnet ist das ausreichend voll. Zündkerzenbild war ok, leicht braun und am Gewinde feucht. Scheint also Sprit anzukommen.

Wieder heim geschoben und zumindest um die Erkenntnis schlauer dass er kalt läuft und es ein Defekt sein muss der recht schnell eintritt wenn der Motor warm wird. Das deutet weiter auf Falschluft hin, werde mal mit Startpilot prüfen ob dem so ist. Und ich schaue mir auch mal in der Zündung an ob der Funken nur da funkt wo er soll.

olaf69 ist offline olaf69  Re: R50 springt nicht mehr an Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
28.6.2019 - 12:17 Uhr
6 Posts
Neues Mitglied


Auch auf die Gefahr hin dass ihr mich für verrückt haltet, ich habe gerade erst durch Studium der Ersatzteilliste festfestellt dass mein Roller ja eine Zylinderkopfdichtung hat bzw haben sollte. Meiner fährt seit 30 Jahren ohne!

Als erste Aktion habe ich nun einen Dichtsatz bestellt, mal sehen ob das das Problem löst.

Gut möglich dass bei meiner Zylinder Demontag der vorher dichte Zustand ohne Dichtung jetzt weniger dicht ist bzw bei Erwärmung undicht wird

greyrs50 ist offline greyrs50  Re: R50 springt nicht mehr an Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
1.7.2019 - 18:18 Uhr
559 Posts
Zündapp Meister


Moin, Du bist ja Alleinunterhalter, hier schauen leider nicht mehr viele regelmäßig rein und auch ich nicht. Es gibt da die typischen Verdächtigen in Deinem Falle.
Das ist als erstes die Zündung, die im "WARMEN" Zustand nicht mehr oder unzureichend funktioniert, Das betrift den Kondensator !!, erneuern. Des weiteren ,wenn der Fall da ist und das Teil nicht anspringen will, Kerze raus, in den Stecker stecken und kicken mit eingesch. Zündung natürlich, es muss ein deutlicher Funke sichtbar gegen Masse gehalten ,sichtbar sein, kommt nichts, dann der Kondensator od. Kerze schrott, die kann auch Wärmefehler machen.
Des weiteren Bau eine Kopfdichtung ein und schau dass der Kopf auch dicht ist. Des weiteren KEINEN zusätzlichen Benzinfilter verwenden. Und als letztes mal mit offenem Tankdeckel fahren, wenn das Problem wieder auftreten sollte. Damit hast Du fürs erste viel eingegrenzt. Viel Glück
Stefan
greyrs50 - wenn mal in HH die Sonne scheint-sofort losrollern-selbst wenn es nachts ist!!

olaf69 ist offline olaf69  Re: R50 zieht nicht richtig Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
8.7.2019 - 11:22 Uhr
6 Posts
Neues Mitglied


Hallo Stefan,
vielen Dank für die Antwort und die Tips. Habe am Wochenende neue Kopfdichtung (war doch eine alte vorhanden, die habe ich übersehen da sie fest am Zylinder klebte) und Fussdichtung eingebaut.

Resultat ist dass er anspringt und läuft und nicht mehr ausgeht, aber leider nicht mehr so richtig zieht. Vmax 45 statt 55 und wirklich schlapp beim Beschleunigen, die Gasannahme ist deutlich weniger spritzig als vorher. Aber immerhin läuft er stabil.

Werde als nächstes mit Bremsenreiniger auf Falschluftsuche gehen und mit anschauen ob in der Zündung viel Funkenflug ist.

Joli ist offline Joli  Re: R50 springt nicht mehr an Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email Homepage
8.7.2019 - 18:00 Uhr
46 Posts
Zündapp Fan


Servus, deine Fehlersuche habe ich mal mitgelesen - eigentlich hast du ja schon viele möglichen Fehler durchs Ausschussverfahren erledigt. Ich würde den Auspuff nochmals anschauen und ggf. ausbrennen. Die "Schlappheit" könnte auch davon kommen, dass er durch die vielen Kurzstrecken wieder zugemacht hat.
Viel Glück bei der Suche !
Liabe Griass
Joli

olaf69 ist offline olaf69  Re: R50 springt nicht mehr an Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
9.7.2019 - 10:20 Uhr
6 Posts
Neues Mitglied


Hallo Joli,
danke für den Tip. Das mit dem ausbrennen habe ich noch nie gemacht, habe bislang immer auseinandergeschraubt und gekratzt. Qualmt das nicht fürchterlich?

Gestern habe ich Bremsenreiniger im Leerlauf auf Zylinderkopf und -fussdichting sowie Ansaugstutzen gesprüht. Schneller lief der Motor dadurch nicht, eher einen moment lang etwas langsamer.

Ich habe mir auch die Zündung im Betrieb angeschaut ob dort wilder Funkenflug herrscht. Ich konnte selbst am Kontakt keinerlei Funken sehen, ist das normal?

Ich habe bei der Gelegenheit mal die Trägerplatte ein paar Millimeter in den Längsschlitzen gegen den Uhrzeigersinn gedreht. Und siehe da, nun zieht sie deutlich besser und ist ca 5kmh schneller. Werde mal in diese Richtung weiterprobieren. Zündkerzenbild schön rehbraun

olaf69 ist offline olaf69  Re: R50 springt nicht mehr an Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
10.7.2019 - 9:14 Uhr
6 Posts
Neues Mitglied


Gestern habe ich den Auspuff ausgeglüht. Nicht mit der rabiaten und potenziell gefährlichen Methode mit Benzin sondern mit dem Heissluftfön.

Beim Ausbauen fielen mir schon erdnussgrosse Brocken Kohle entgegen. Da hat Joli wohl doch nicht so ganz unrecht gehabt dass all die kurzen Fahrten mit Falschluft usw doch zu Ablagerungen geführt haben.

Am Einsatz und dem Hauptrohr hat es nun ein wenig gequalmt, aber hier kann man ja auch gut mit einem langen Schraubenzieher alles wegkratzen. Aber am Endstück ging echt die Post ab. Nach heftigem Qualmen fing es an zu brennen und nach beiden Seiten fauchend gelbe Flammen für eine halbe Minute zu spucken. Habe den Russ dann noch weggekratzt und alles ausgespült und zusammengebaut.

Und siehe da, sie läuft nicht, sie rennt, schneller denn je, und hat einen ganz anderen Sound

VIELEN DANK JOLI!!!!!!!
Aber auch an all die tollen Beiträge von all den Jahren hier im Forum, da kann man viel lernen und Anregungen sammeln.

Werde bei Gelegenheit noch mal an der Zündung weiter experimentieren. Wenn ich die Grundplatte weiter gegen die Uhrzeigerrichtung drehe und das eine weitere Verbesserung ergibt dann verändere ich den Zündzeitpunkt ja Richtung spät und kann eigentlich nichts kaputt machen.

Joli ist offline Joli  Re: R50 springt nicht mehr an Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email Homepage
12.7.2019 - 15:54 Uhr
46 Posts
Zündapp Fan


Servus Olaf, mit dem Heissluftfön wusste ich auch noch nicht... sehr gut. Wenn der Krümmer oder der Auspuff dann nach dem Ausbrennen trocken ist, nehme ich ein Kabelstück oder ein Stück von einem Drahtseil. Spleise es vorne auf und steck es in den Dremel. Wenn du dieses Teil im Krümmer oder in der Tüte dann "tanzen" läßt - staubt es gewaltig, anschl. mit Pressluft ausgeblasen und auch der letzte Rest ist raus
Liabe Griass
Joli

Seite 1 nach oben

Forenauswahl:

 Members online mehr Infos
Login: 
Passwort: 

Passwort vergessen?

User online: keiner


 Neue Beiträge mehr Infos
Re: Schrauberhilfe für Zündapp R50 im Münchner Süden gesucht
8.10.2019-14:20 Uhr
von DaSteffe

Re: Schrauberhilfe für Zündapp R50 im Münchner Süden gesucht
7.10.2019-12:22 Uhr
von greyrs50

Re: Schrauberhilfe für Zündapp R50 im Münchner Süden gesucht
7.10.2019-12:20 Uhr
von greyrs50

Re: Schrauberhilfe für Zündapp R50 im Münchner Süden gesucht
7.10.2019-11:53 Uhr
von greyrs50

Re: Schrauberhilfe für Zündapp R50 im Münchner Süden gesucht
7.10.2019-9:29 Uhr
von DaSteffe



 neue Themen mehr Infos
Schrauberhilfe für Zündapp R50 im Münchner Süden gesucht
2.10.2019-11:04 Uhr
von DaSteffe
215 x gelesen
14 Antwort(en)

1. Mopedtreffen in Bodenmais
11.9.2019-17:12 Uhr
von Joli
69 x gelesen
0 Antwort(en)

Neuling stellt sich sich vor und sucht Tipp
8.9.2019-14:34 Uhr
von svenhk
117 x gelesen
2 Antwort(en)

Probleme mit Zündapp Bella R 50
25.7.2019-18:14 Uhr
von Chessy
211 x gelesen
1 Antwort(en)

Kupplungs-Widerstand auf einmal weg!?!?
14.7.2019-20:18 Uhr
von ct2504
665 x gelesen
10 Antwort(en)



 Top Foren mehr Infos
Zündapp R50 RS50
   Beiträge: 13752

Bildergalerie eurer Roller
   Beiträge: 1709

Suche
   Beiträge: 1338

Angebote
   Beiträge: 1234

Termine und Ausfahrten
   Beiträge: 412



 Kalender mehr Infos
Oktober 2019
Mo Di Mi Do Fr Sa So
 123456
78910111213
14151617181920
21222324252627
28293031   




Numaek's Forum V4.0.0 © 2004 by www.numaek.de
Originaltemplate by numaek

Der Zndappshop Sttzpunkt Mnchen:

Ihr markenfreier Motorradservice im Landkreis Ebersberg 85570 Markt Schwaben Melanchthonweg 9 Fon 08121 257633 Fax 08121 257637

Der neue ZNDAPPSHOP - www.zuendapp-technik.de